Vulnerabilidad muy crítica en Firefox

Localizada una nueva vulnerabilidad en todas las versiones de Mozilla Firefox que podría ejecutar código malicioso comprometiendo a la víctima tan solo siguiendo un enlace construido para tal fin.

La solución es simple, instalar NO Script, el addon para Firefox que controla la ejecución de scripts.

Más información en Kriptópolis.

Deja un comentario