Múltiples vulnerabilidades en Mozilla Firefox, Thunderbird y SeaMoMonkey

Se han identificado múltiples vulnerabilidades en Mozilla Firefox, SeaMonkey y Thunderbird que pueden acarrear diferentes problemas de seguridad, muchos de ellos críticos. Los fallos, hasta catorce, son descritos en la noticia original de Hispasec.

Actualiza!

Deja un comentario